This version (2017/05/27 13:44) is a draft.
Approvals: 0/1

[06:43:11] * ChanServ sets mode: +o temporalfox [22:14:46] <mldec> Hello. I was going to start using version 3, then realised it doesn't support Python 3. version 2 supported python 2. Is there anyone reason why? [22:14:51] <mldec> Is it on the roadmap [22:17:01] <mldec> Found some info: https://groups.google.com/forum/#!topic/vertx/fRurvhaNPMI [23:30:32] * ChanServ sets mode: +o temporalfox